0

I'm using Ubuntu 18.04. I added "/usr/opt/eosio.cdt/1.6.3/include/**" to the includePath but #include <eosio/eosio.hpp> still gives me the red error squiggle. Can anyone help please?

This -> #include <eosiolib/eosio.hpp> (which is deprecated) works and is found properly...

| improve this question | | | | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.