0

i see that contract 1.9.1 is out and 1.8.4 has a rc. What are differences or when to use 1.9.x and when 1.8.x? I read somewhere (few months ago) that eosio 2.0 and contract 1.8.x have difficulties working together (the chain is too fast or something) and Dan mentioned somewhere (can't find it anymore) that one has to do some change on 2.0 or the contract. Is there still a problem between eosio 2.x and contract 1.8.x?

thx

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.