New answers tagged

0

You can fix this by starting nodeos while setting --abi-serializer-max-time-ms to 50000 or so. I'm not sure if there's such an option in eos-js but if you get the error using cleos, you can additionally start keosd while setting --http-max-response-time-ms= to 1000 or so.


Top 50 recent answers are included